현재 버전

vuetify에서 steppers를 지원하는데 구현하시고자 하는것에 필요한 컴포넌트일것 같습니다.


질문에 대한 답변은... 잘 모르겠습니다.
그때그때 본인께서 생각하시기에 개발에 적절한 것을 고르는게 좋지 않을까 생각듭니다


수정 이력

2021-11-02 23:56:50 에 아래 내용에서 변경 됨 #1

vuetify에서 steppers를 지원하는데 구현하시고자 하는것에 필요한 컴포넌트일것 같습니다.