현재 버전

말은 됩니다.

웹 페이지 안에 웹브라우저의 취약점을 이용해 파일을 다운로드받아 실행하게 하는 자바스크립트 코드나 플래시, 애플릿 같은걸 내장하고

그 웹페이지를 서버에 올리고 거기로 이동하는 링크를 퍼트리는 방법입니다.


웹브라우저를 옛날 것을 쓰는 사람 (Internet Explorer....) 이 제일 취약하구요


수정 이력

2020-06-11 17:23:19 에 아래 내용에서 변경 됨 #2

말은 됩니다.

웹 페이지 안에 웹브라우저의 취약점을 이용해 파일을 다운로드받아 실행하게 하는 자바스크립트 코드나 플래시, 애플릿 같은걸 내장하고

그 웹페이지를 서버에 올리고 거기로 이동하는 링크를 퍼트리는 방법입니다.


2020-06-11 17:22:48 에 아래 내용에서 변경 됨 #1

말은 됩니다.

웹 페이지 안에 웹브라우저의 취약점을 이용해 파일을 다운로드받아 실행하게 하는 자바스크립트 코드나 플래시 같은걸 내장하고

그 웹페이지를 서버에 올리고 거기로 이동하는 링크를 퍼트리는 방법입니다.