현재 버전

마리아db 10.3 쓰고있는데요..



cafe24에서 jsp랑 mariadb로 만든거 호스팅하려고 했는데

제가 마리아db 10.3 쓰고있거든요?

근데 사진에 나와있는건 mariadb 10.1.x지원 이라고 나와있는데 그럼 10.3은 못쓰는건가요..?



수정 이력

2020-06-07 01:15:10 에 아래 내용에서 변경 됨 #1

cafe24에서 jsp랑 mariadb로 만든거 호스팅하려고 했는데

제가 마리아db 10.3 쓰고있거든요?

근데 사진에 나와있는건 mariadb 10.1.x지원 이라고 나와있는데 그럼 10.3은 못쓰는건가요..?