현재 버전

1.4로 잘못 봤네요. 아재 인증인가요?

좋은 글 감사드립니다.


수정 이력

2020-02-10 16:31:57 에 아래 내용에서 변경 됨 #1

1.4로 잘못 봤네요. 아재 인증인가요?