하루하루1
789
2021-06-23 16:11:23
1
79

제이쿼리 버전


제이쿼리 3.2.1.min 버전 사용하는데 보안진단 취약점에 걸려서그런데

몇버전으로 해야 기존 프로젝트에 영향도 없고 보안진단도 통화할 수 있을까요?

0
  • 답변 1

  • 컴포지트
    2k
    2021-06-23 18:01:11

    그 버전 썼다고 걸린 게 아니라, 동적 접근을 도모할 경우 걸릴 확률이 높으니 그걸 확인해 보시길.

  • 로그인을 하시면 답변을 등록할 수 있습니다.