퀘이사123
552
2021-02-08 11:59:29
0
98

안드로이드 스튜디오 플러터 설치하는데 질문이 있습니다.


플루터를 설치중인데 안드로이드 스튜디오에 설치가 되어있지 않다고 나오는데


보면 플러터를 설치했습니다.


왜이런거죠? 스튜디오 버전은 4.1.2 라고 나오는데 cmd에선 4.1.0으로 나오고

어떤게 문제인가요?

0
  • 답변 0

  • 로그인을 하시면 답변을 등록할 수 있습니다.