AI...
2k
2020-12-03 10:16:09
1
137

레진4.0이랑 톰켓 7버전이랑 같은 서버에서 문제없이 구동 될까요?


OS는 리눅스이고 jdk8버전  was는 레진4.0이랑 톰켓 7버전 같은 서버에 설치해 서비스 하려는데 가능한가요?

서로 호환에 문제가 없을가요?

0
  • 답변 1

  • basscraft
    3k
    2020-12-03 11:59:07

    두개를 같은 서비스에 사용하신다는 건가요? 아니면 다른 서비스에 사용하시는 건지?

    같은 서비스에 사용하신다면 너무 복잡한 이야기이고

    다른 서비스라면 포트를 중복되지 않게만 준다면 아무 문제 없을 것 같습니다.

  • 로그인을 하시면 답변을 등록할 수 있습니다.