플랑크톤
1k
2020-04-04 16:25:35
0
143

이클립스에서 STS설치할때 질문..



이클립스 버전에 맞게 STS설치하라는데.. 

STS 4.15.0버전이 없는데.. STS버전 중요할까요?

0
  • 답변 0

  • 로그인을 하시면 답변 을 등록할 수 있습니다.